W3 Total Cacheプラグインの脆弱性について

wordpress-logo-simplified-rgb

W3 Total Cacheというプラグインにクロスサイトスクリプティングというと呼ばれる脆弱性が見つかったという情報がありました。

High Risk XSS Vulnerability Discovered in W3 Total Cache Plugin

JVN等によるリリースには、現時点で確認する限り、今回の情報は出ていないようです。

WPライト以上の保守プランをお申込みのお客様へのご対応

既に該当するお客様へは、ご案内のメールを送らせていただきました。
※緊急対応は完了しております。
今後でございますが、保守プランにより、対応内容が変わってまいります。